升级 iOS 13.4后FaceTime异常,只能继续升级!

为确保安全,苹果一直在努力敦促用户尽快升级到最新版的系统软件。然而近日推送的 iOS 13.4 和 macOS 10.15.4,却引发了无法与运行部分老版本系统进行 FaceTime 音视频通话的 Bug 。

升级 iOS 13.4后FaceTime异常,只能继续升级!

在出现问题的设备中,运行 iOS 9.3.5 / 9.3.6 的 iPad 二代/三代、iPhone 4S、初代 iPad mini、五代 Touch 在内的许多旧设备占比最大,对于这些设备来说,目前已经没有可供升级的版本,唯一解决办法只能是换机。

目前苹果还未针对这一 bug 给出解释,不过有一些用户表示,升级至 iOS 13.4.5 测试版后就可以解决这个问题,iOS 13.3 以及之前的版本也正常。

如果你也在升级 iOS 13.4 之后 FaceTime 功能出现了异常,可以先尝试关闭并重新激活 FaceTime,如果依然无法解决的话,可以考虑升级到最新的 iOS 13.4.5 测试版。

本站所有文章为会员所发布,本文观点不代表e乐园网立场,若有侵权,请联系管理员及时删除!

发表评论

登录后才能评论